2005-05-07
Nyhet

Få Ruby att fungera i Tiget

Ruby fungerar inte under Mac OS X 10.4. Men det går att fixa. Läs hur du fixar det här



© 2018 Omsoc Publishing AB