2008-11-15
Nyhet

Uppdatera inte till WordPress 2.6.4!

Om du som jag använder WordPress för din blogg kan du ha snubblat över en ny version kallad 2.6.4. Denna version är dock en hackad fulversion som du ABSOLUT INTE SKA INSTALLERA. Läs mer här.



© 2018 Omsoc Publishing AB