2011-11-21
Nyhet

Leopard och Snow Leopard nu i VMWare Fusion 4.1

Uppgraderad version gör det möjligt att köra operativsystem som Apple inte tillåter köras i en virtualiseringsmiljö.

Det är ganska klurigt gjort:

Godkänner du att operativsystemet får köras, så kan du köra det.



© 2018 Omsoc Publishing AB